Kompatibel mit aktueller Moodle-Version 3.6.2+

Jan-Peter Hagenmüller | 18. Januar 2019

Wir haben unser Moodle-Plugin für die Kurs-Evaluation mit QUAMP erfolgreich mit der Moodle-Version 3.6.2+ getestet.

Kommentare Rss

« zurück zu den Beiträgen