Kompatibel mit aktueller Moodle-Version 3.5.3+

Jan-Peter Hagenmüller | 15. November 2018

Wir haben unser Moodle-Plugin für die QUAMP Kurs-Evaluation erfolgreich mit der Moodle-Version 3.5.3+ getestet.

Kommentare Rss

« zurück zu den Beiträgen